quarta-feira, 3 de fevereiro de 2016

Ahhh que nervos

O meu estúpido Windows 10 avariou de vez.. fiquei sem a Barra de ferramentaferramentas e sem a de iniciar.. agora estou a tentar tirar tudo do PC (o que está a ser uma aventura) ja que isto é uma verdadeira m***.. espero que as indicado e da Asus funcionem

7 comentários:

  1. Acontece-me o mesmo. Desliga-o e volta a ligar, que a barra aparece. Se não conseguires de outra maneira, desliga no botão Power.

    ResponderEliminar
    Respostas
    1. a barra aparecia, só não estava era funcional.. carregava lá para abrir a net ou alguma pasta e nada.. nem o botão de iniciar.
      Andei sempre a desligar pelo crt+alt+del e nunca ficou bom.. Desliguei pelo botão do power ficou logo a funcionar.. mas fiz reparação de sistema na mesma e voltei ao windows8

      Eliminar
  2. Ainda não o instalei, continuo com o 8 porque veio de origem com o pc! Sobre o 10 ainda não ouvi maravilhas...

    ResponderEliminar
  3. Que chato :s por acaso, a barra desaparecer, é coisa que nunca me aconteceu.

    ResponderEliminar
    Respostas
    1. ela não desaparecia.. Ela estava lá mas não funcionava

      Eliminar
  4. Eu também tive imensos problemas com o 10. Até que o desinstalei e fiquei com o 8. (O meu computador de origem trazia o 7.)
    kiss na cheek

    ResponderEliminar

Olá =) obrigado por me visitarem :)
Desculpem mas não irei responder a todos os comentários.. Mas quando responder será no blog da pessoa e no meu próprio blog..

Kiss*